www.wfdy.net > win7系统下能兼容xilinx isE 10.1软件吗?

win7系统下能兼容xilinx isE 10.1软件吗?

ISE 13.1 is the first release version with official support for Win7

10.1版本

请问楼主当年你是咋解决的安?现在遇到同样的问题了

问题很突然了,建议你重新安装下,有可能是360杀毒阻止了某些进程。

安装程序可以从官方网站上下载 你再找个10.1 Register ID应该就可以了吧

解决方法:以兼容模式安装和运行xilinx ise 14.7就可以了。 解决方法: 先下载xilinx ise 14.7安装包, a、在xilinx ise 14.7程序右键-属性。 b、选择“兼容性。 c、在兼容模式下,勾寻以兼容模式运行这个程序”。 d、选择想要兼容的系统版本,确...

现在已经是13.3了。 13.3 可以到官站下载,13.2的破解lic可以照样用。 h t t p : / /www.xilinx.com/support/download/index.htm (好像我贴了链接之后,度娘都要验证好久…所以链接加了空格)

有两个原因: 1,你下载的安装包不是完整版,里面只有ISE 没有EDK的工具包 2,你下载的安装包完整,你在安装的时候没有选择EDK 10.1,所以目录下只有ISE 建议,检查安装向导里面有哪些项,如果没有的话去下个完整的包吧。

解决方案 This issue can be resolved by installing the latest updates to ISE Design Suite 10.1. Please download and install the latest Service Packs and IP updates from: http://www.xilinx.com/support/download/index.htm 这个解决...

你先下载个虚拟光驱,我用的是DAEMON,然后加载映像文件,在我的电脑里边双击虚拟光驱,接着就会自动安装!!

网站地图

All rights reserved Powered by www.wfdy.net

copyright ©right 2010-2021。
www.wfdy.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com